如何选择基金 通达信突破长影选股指标公式

如何选择基金 通达信突破长影选股指标公式

如何选择基金 通达信突破长影选股指标公式

{说明:1.涨停大阳线当日结合双龙战法或涨停时排队参与;2.涨停次日结合分时双龙战法介入;3.短线赚10%左右可灵活止盈,成功率极高。}

PX1:=REF(H,1)/MAX(REF(C,1),REF(O,1))>1.03
A

如何选择基金

ND MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.02;
PX2:=C/REF(C,1)>1.09 AND REF(V,1)>REF(V,2) AND REF(V,1)>REF(MA(V,5),1);
PX3:=REF(O,1)<REF(H,2) AND C>O;
XG:PX1 AND PX2 AND PX3;