中集集团股票 通达信最牛的BS主图指标公式

中集集团股票 通达信最牛的BS主图指标公式

中集集团股票 通达信最牛的BS主图指标公式

MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
卖:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX),1,0);
DRAWICON(FILTER(卖=1,1),HIGH*1.02,8);{股海网提供:WWW.GUHAI.COM.CN}
买入:=

中集集团股票

(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLOR0000FF;
MA1:SMA(C,3,1),COLORGREEN;
DRAWICON(CROSS(MA1,买入),L*0.96,7);